Recent content

TypeTitleAuthorRepliesLast updated
Forum topicOpenSUSE 12.1 x86_64 build error IK18 years 8 months ago
Forum topic'mocp --jump ...' doesn't have any effect l00p28 years 9 months ago
Forum topicSegmentation fault schaan18 years 9 months ago
Forum topicIs there any chance of audio visualization? umwelto18 years 9 months ago
Forum topicFATAL_ERROR: Configuration file is not secure nperry28 years 9 months ago
Forum topicHelp: Grouping MOC's Command Line Options jcf18 years 9 months ago
Forum topicOnSongChange wont work azhag208 years 9 months ago
Forum topicI can't download the moc sources adrianbuzatu48 years 10 months ago
Forum topicMOC runs on olders computers ermigoo18 years 10 months ago
Forum topic[BUG] Ogg Skeleton does not work with MOC mark708 years 10 months ago
Forum topicCrash when volume > 100% gdr28 years 10 months ago
Forum topicGet back in the directory of the last played song nicolas6608 years 11 months ago
Forum topiccolor theme, item for info of marked file or selected file ranousse08 years 12 months ago
Forum topicaudio CDs vik89 years 1 day ago
Forum topic"Software mixer" volume starts at 100% btartsa19 years 1 month ago
Forum topicSome mp3 files doesn't find MOCP hydexon09 years 1 month ago
Forum topicbrltty compatibility qwertologe39 years 2 months ago
Forum topicIssue with selected mixer channel DoctorPepper39 years 2 months ago
Forum topic[PATCH] Fix for RGB themes fluxid19 years 2 months ago
Forum topicNo Error When NET stream disconnects peachykeen19 years 2 months ago
Forum topicmoc dont play radio network uverli29 years 2 months ago
Forum topicHaving issues with streaming ffuentes19 years 2 months ago
Forum topicpatch for rxvt-unicode-256color termcap mokkurkalve19 years 2 months ago
Forum topicSort directory by date drahcir229 years 2 months ago
Forum topicUnicode / UTF-8 knorki09 years 3 months ago

Pages