Recent content

TypeTitleAuthorRepliesLast updated
Forum topicTrouble with moc under Freebsd 000029 years 7 months ago
Forum topicSetting Volume balance within each MOCP instance krikey19 years 7 months ago
Forum topicAlternate Port for client/server? shane09 years 7 months ago
Forum topicProblem with MOC (configs) boli29 years 7 months ago
Forum topicnative fs encoding option patch Jam09 years 7 months ago
Forum topicSymlink handling could be improved gandahar09 years 8 months ago
Forum topicRegression: wavpack support dropped? murks19 years 8 months ago
Forum topicRestoring Soft Mixer Level murks19 years 8 months ago
Forum topicMOC could use a bug tracker.. murks09 years 8 months ago
Forum topicReplayGain :) Marsjanin29 years 8 months ago
Forum topicBug report: Playing wma files... inc. the solution! smlgbl49 years 8 months ago
Forum topicFATAL_ERROR mocp -p bezet19 years 8 months ago
Forum topicplayback follows cursor The Bean09 years 8 months ago
Forum topicPlay last song in the playlist Luchi Masuero09 years 8 months ago
Forum topicTrack skipping/lag playing FLAC linuxnoob19 years 9 months ago
Forum topicPlaylist CLI patch Jarek19 years 9 months ago
Forum topicCan't load plugin libffmpeg_decoder: file not found dimonomid39 years 9 months ago
Forum topicglibc detected *** mocp: malloc(): memory corruption: 0x08138600 karlitox09 years 9 months ago
Forum topic./configure Problem with Latest SVN safetycopy09 years 9 months ago
Forum topicBackspace not working Dosenpfand09 years 9 months ago
Forum topic./configure error becker_1119 years 9 months ago
Forum topic%track(number) in -Q Marsjanin09 years 10 months ago
Forum topicRestarting song gives OnStop but not OnSongChange Jimorie09 years 10 months ago
Forum topicProblem with my MOC!! DickOverfrick29 years 10 months ago
Forum topicRemove playlist view zowki29 years 10 months ago

Pages