Recent content

TypeTitleAuthorRepliesLast updated
Forum topic'mocp --jump ...' doesn't have any effect l00p28 years 1 month ago
Forum topicSegmentation fault schaan18 years 1 month ago
Forum topicIs there any chance of audio visualization? umwelto18 years 1 month ago
Forum topicFATAL_ERROR: Configuration file is not secure nperry28 years 1 month ago
Forum topicHelp: Grouping MOC's Command Line Options jcf18 years 1 month ago
Forum topicOnSongChange wont work azhag208 years 1 month ago
Forum topicI can't download the moc sources adrianbuzatu48 years 2 months ago
Forum topicMOC runs on olders computers ermigoo18 years 2 months ago
Forum topic[BUG] Ogg Skeleton does not work with MOC mark708 years 2 months ago
Forum topicCrash when volume > 100% gdr28 years 2 months ago
Forum topicGet back in the directory of the last played song nicolas6608 years 3 months ago
Forum topiccolor theme, item for info of marked file or selected file ranousse08 years 3 months ago
Forum topicaudio CDs vik88 years 4 months ago
Forum topic"Software mixer" volume starts at 100% btartsa18 years 5 months ago
Forum topicSome mp3 files doesn't find MOCP hydexon08 years 5 months ago
Forum topicbrltty compatibility qwertologe38 years 6 months ago
Forum topicIssue with selected mixer channel DoctorPepper38 years 6 months ago
Forum topic[PATCH] Fix for RGB themes fluxid18 years 6 months ago
Forum topicNo Error When NET stream disconnects peachykeen18 years 6 months ago
Forum topicmoc dont play radio network uverli28 years 6 months ago
Forum topicHaving issues with streaming ffuentes18 years 6 months ago
Forum topicpatch for rxvt-unicode-256color termcap mokkurkalve18 years 7 months ago
Forum topicSort directory by date drahcir228 years 7 months ago
Forum topicUnicode / UTF-8 knorki08 years 7 months ago
Forum topicstopping after... ksen-lin28 years 7 months ago

Pages