Recent content

TypeTitleAuthorRepliesLast updated
Forum topicCannot find valid sound driver ashleydixon275 months 3 weeks ago
Forum topicauto rebooting MOC after power loss seanjackson46 months 5 days ago
Forum topiccrash when volume more than 100% open64106 months 1 week ago
Forum topicMOC Error - Ubu 9.10 with Sound settings. kaef36 months 1 week ago
Forum topicMPRIS compatibility? ralesk166 months 2 weeks ago
Forum topicMP3 stream : some does not work jbalint26 months 3 weeks ago
Forum topicHow to move several files at once in the playlist? pic66 months 3 weeks ago
Forum topicMOC Plays only through headphones on PoP!_OS 19.10 Dany Gee186 months 3 weeks ago
Forum topicmocp -Q %file fails to execute blaze37 months 3 weeks ago
Forum topicVolume is not saved between tracks or seek abi107 months 3 weeks ago
Forum topicNew Sound card but i've lost PCM volume control seanjackson48 months 3 days ago
Forum topicUpdating volume output on demand? MegaManSec38 months 1 week ago
Forum topicAlternative volume-level algorithm McIntosh58 months 1 week ago
Forum topicIcon for MOC - Contest?! belvsdragon158 months 2 weeks ago
Forum topicHave Internet Radio working, struggling to save url though seanjackson48 months 3 weeks ago
Forum topicCurl crashes moc eugenez49 months 1 week ago
Forum topicCall arbitrary unix programs on events. Pierre39 months 1 week ago
Forum topicTom's Audio Support icceland39 months 1 week ago
Forum topicGit Version Control lm479 months 2 weeks ago
Forum topicAbout the Branding of MOC elkwaet111 months 5 days ago
Forum topicMOC and Hifiberry Digi+ Pro tropih1611 months 3 weeks ago
Forum topicno sound in moc only and no error tangens211 months 3 weeks ago
Forum topic[Feature request] substreams support from a http playlist symbianflo11 year 2 days ago
Forum topicPlaylist for Streaming Addresses? frogprince11 year 1 week ago
Forum topicstatus plugin working, but odd slow refresh times for song info linux_user91 year 1 month ago

Pages