Recent content

TypeTitleAuthorRepliesLast updated
Forum topicCannot find valid sound driver ashleydixon271 year 5 months ago
Forum topicauto rebooting MOC after power loss seanjackson41 year 5 months ago
Forum topiccrash when volume more than 100% open64101 year 5 months ago
Forum topicMOC Error - Ubu 9.10 with Sound settings. kaef31 year 5 months ago
Forum topicMPRIS compatibility? ralesk161 year 5 months ago
Forum topicMP3 stream : some does not work jbalint21 year 6 months ago
Forum topicHow to move several files at once in the playlist? pic61 year 6 months ago
Forum topicMOC Plays only through headphones on PoP!_OS 19.10 Dany Gee181 year 6 months ago
Forum topicmocp -Q %file fails to execute blaze31 year 7 months ago
Forum topicVolume is not saved between tracks or seek abi101 year 7 months ago
Forum topicNew Sound card but i've lost PCM volume control seanjackson41 year 7 months ago
Forum topicUpdating volume output on demand? MegaManSec31 year 7 months ago
Forum topicAlternative volume-level algorithm McIntosh51 year 7 months ago
Forum topicIcon for MOC - Contest?! belvsdragon151 year 8 months ago
Forum topicHave Internet Radio working, struggling to save url though seanjackson41 year 8 months ago
Forum topicCurl crashes moc eugenez41 year 8 months ago
Forum topicCall arbitrary unix programs on events. Pierre31 year 8 months ago
Forum topicTom's Audio Support icceland31 year 8 months ago
Forum topicGit Version Control lm471 year 9 months ago
Forum topicAbout the Branding of MOC elkwaet11 year 10 months ago
Forum topicMOC and Hifiberry Digi+ Pro tropih161 year 11 months ago
Forum topicno sound in moc only and no error tangens21 year 11 months ago
Forum topic[Feature request] substreams support from a http playlist symbianflo11 year 11 months ago
Forum topicPlaylist for Streaming Addresses? frogprince11 year 11 months ago
Forum topicstatus plugin working, but odd slow refresh times for song info linux_user92 years 4 weeks ago

Pages